ブログのバージョン

このブログのバージョンがすっごく使いにくいぞ。

悩みにんじゃう。🐱

 

あ!

Classic Editor(プラグイン)を入れたら、もとのエディタになった!
よかった~!

ついでにテンプレートも変えよう。

 

ぬ!

ちなみに子テーマを全然使いこなせていないぞ。
子テーマ入れてるのに、親テーマを直接編集してコーピーライトを消したわたし。
これは‥絶対に‥間違っていますよね…。


ぬぬ!

コメントを残す

メールアドレスが公開されることはありません。